[Bro] Error in install-brolite

Seth Hall seth at remor.com
Sun Jul 11 06:22:37 PDT 2010


On Jul 10, 2010, at 8:32 PM, hossain talebi wrote:

> 4.make install-brolite

BroLite has been deprecated for a while now and I believe it's actually broken in 1.4.  You would be much better served by using Bro 1.5 and BroControl.

Here is a document about working with BroControl:
   http://svn.icir.org/bro/releases/release_1_5/bro/aux/broctl/README.html

  .Seth



More information about the Bro mailing list