[Bro-Dev] #787: CMake 2.6.3 minimum requirement

Bro Tracker bro at tracker.bro-ids.org
Fri Feb 24 11:15:29 PST 2012


#787: CMake 2.6.3 minimum requirement
-----------------------------+------------------------
  Reporter:  jsiwek          |      Owner:  jsiwek
      Type:  Problem         |     Status:  closed
  Priority:  Normal          |  Milestone:  Bro2.1
 Component:  Bro             |    Version:  git/master
Resolution:  Solved/Applied  |   Keywords:
-----------------------------+------------------------
Changes (by jsiwek):

 * status:  new => closed
 * resolution:   => Solved/Applied


-- 
Ticket URL: <http://tracker.bro-ids.org/bro/ticket/787#comment:1>
Bro Tracker <http://tracker.bro-ids.org/bro>
Bro Issue Tracker



More information about the bro-dev mailing list